Strumentazione rs 125 '06 problema!!

Per chiedere aiuto ed esporre i vostri dubbi inerenti il tuning della nostra Aprilia Rs 125

Moderatori: Gi4nlu, eL Cid#31

Immagine

Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » mercoledì 12 maggio 2010, 18:07

ciao ragazzi! allora ho cambiato cerchi alla mia rs 125 '06 e c'ho messo quelli a 3 razze neri dell'extrema (fantatisci!). ora sorge IL problema: il sensore di velocità legge in maniera sballata dato che ovviamente il centro ruota (dove legge il sensore) è diverso da quello della 2006, cioè è più piccolo (ha 6 attacchi rispetto ai 5 della '06, quindi i bulloni sono più ravvicinati) di conseguenza mi sale subito la velocità e sto sempre a 199km/h nonchè così mi fa mangiare anche TROPPI km. sono andato all'officina autorizzata aprilia per chiedere se esistesse un modo possibile per ri-tarare il sensore ma niente purtroppo. per risolvere il problema dovrei cambiare la strumentazione dell' rs e prenderne una aftermarket universale??
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi G1us3pp3_LP91 » mercoledì 12 maggio 2010, 18:14

Ma cos'avevano di male i cerchi della 2006?

Ti ricordi di me?
Avatar utente
G1us3pp3_LP91
RSsista Corsaiolo
RSsista Corsaiolo
Effettua una donazione!
 
Messaggi: 925
Iscritto il: martedì 10 novembre 2009, 17:42
Località: Napoli
Moto: Aprilia SR 50 Stealth - Aprilia RS 125

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi fino.cauboi » mercoledì 12 maggio 2010, 18:18

quasi OT: ma se cambi il sensore con il sensore dell'estrema?? =)
EX Aprilia RS 125 '06 FP \\ Gsx-R 600 my2010
ImmagineImmagineImmagine
Avatar utente
fino.cauboi
Gold Member
Gold Member
Effettua una donazione!
 
Messaggi: 3175
Iscritto il: martedì 8 settembre 2009, 15:34
Località: Lodi (lombardia)
Moto: Ex Rs 125 '06. Ora Suzuki Gsx-R 600 L0

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi rs125dibu » mercoledì 12 maggio 2010, 18:28

fino.cauboi ha scritto:quasi OT: ma se cambi il sensore con il sensore dell'estrema?? =)

fino l'extrema ha ancora su la strumentazione completamente analogica......e nn funziona con il sensore ma con una specie di filo di ferro che viene fatto girare con un meccanismo attaccato alla ruota... piu o meno funziona cosi......
Immagine
Avatar utente
rs125dibu
RSsista Corsaiolo
RSsista Corsaiolo
Effettua una donazione!
 
Messaggi: 1245
Iscritto il: domenica 15 novembre 2009, 15:51
Località: brescia
Moto: rs 125 07 & rs 125 gp1 2002

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » mercoledì 12 maggio 2010, 18:52

si è vero non si può mettere il sensore dell'extrema, potrei cambiare tutta la strumentazione (a mio parere MOLTO più bella di tutte queste digitali del cavolo, le lancette sono molto più rozze!) ma non entra nel cupolino! quindi tornando alla mia domanda, per risolvere il problema, mi tocca prendere una strumentazione completa aftermarket?
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » mercoledì 12 maggio 2010, 18:54

ciao giuseppe! uhm non ricordo cosa avevamo in comune xD il fatto che ti ho "fregato" l'rs da motoincontro o per i linkin park?? :?:
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Boanerghes » mercoledì 12 maggio 2010, 18:54

uao eros, sai che figata però andare sempre a 199!!!!! :lol: :lol: :lol: :lol: :lol:

se posso darti un consiglio, tu avevi i stesso cerchi che ho io no... quelli a 6 razze sdoppiati..... bè guarda, cambiarli per metterci quelli del modello precende sempre a razze ok, ma metterci quelli a 3 razze che sono veramente ORRENDI.....!!!
io ti dico di rimettere quelli che avevi che sono molto meglio!!!! :mrgreen: :mrgreen: sul sensore credo ci sia poco da fare se addirittura quelli dell'Aprilia ti hanno detto di no..... prova a sentire se Angel ha qualche dritta!

altrimenti, dagli di aftermarket!
"FATTI NON FOSTE A VIVER COME BRUTI, MA PER GUIDAR LE MOTO CON POTENZA"


-- Member Fans Club BIG BEN SPIES --
Avatar utente
Boanerghes
Gold Member
Gold Member
Effettua una donazione!
 
Messaggi: 2228
Iscritto il: martedì 23 settembre 2008, 16:05
Località: Roma
Moto: Aprilia RS 125 Spain's Replica

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » mercoledì 12 maggio 2010, 18:55

comunque i cerchi dell'extrema mi piacciono MOLTO di più :wink:
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » mercoledì 12 maggio 2010, 18:57

perchè quelli della '06 sono blu e con tutti quei raggi sembra 'na ragnatela! invece quelli a 3 razze neri sono molto più fighi fidati appena l'avrò terminata metterò le foto ;) comunque per non andare OT mi servono aiutii/consigli!!!
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi G1us3pp3_LP91 » mercoledì 12 maggio 2010, 20:47

Eros91 ha scritto:ciao giuseppe! uhm non ricordo cosa avevamo in comune xD il fatto che ti ho "fregato" l'rs da motoincontro o per i linkin park?? :?:


Entambi :lol:.

Eros91 ha scritto:comunque i cerchi dell'extrema mi piacciono MOLTO di più :wink:


L'importante è che piacciano a te, pe il resto non sò aiutarti, mi dispiace.

Ciao Eros, ci si legge :mrgreen:
Avatar utente
G1us3pp3_LP91
RSsista Corsaiolo
RSsista Corsaiolo
Effettua una donazione!
 
Messaggi: 925
Iscritto il: martedì 10 novembre 2009, 17:42
Località: Napoli
Moto: Aprilia SR 50 Stealth - Aprilia RS 125

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi m4tt3o » mercoledì 12 maggio 2010, 23:29

Cambiando la strumentazione non penso risolvi dato che il sensore del contakm sempre li vai a metterlo.
Avatar utente
m4tt3o
Moderatore
Moderatore
Effettua una donazione!
 
Messaggi: 10832
Iscritto il: venerdì 16 gennaio 2009, 23:40
Località: Roma.
Moto: Moto?????

Re: Strumentazione rs 125 '06 problema!!

Messaggiodi Eros91 » giovedì 13 maggio 2010, 7:27

m4tt3o ha scritto:Cambiando la strumentazione non penso risolvi dato che il sensore del contakm sempre li vai a metterlo.

sisi che si può fare ho trovato per fortuna :) sennò la strumentazione aftermarket a cosa servirebbe? essendo universale si adatta a qualsiasi tipo di moto. il problema è che il sensore che ho è tarato per le ruote che avevo prima e giustamente avendo cambiato i cerchi mi sballa tutto! basta prendere un conta km universale con sensore, montarlo, tararlo ai cerchi che ho ora ed il gioco è fatto :D
La paura fa novanta, la mia moto duecentottanta

4 ruote muovo il corpo... 2 l'anima
Avatar utente
Eros91
RSsista Depotenziato
RSsista Depotenziato
Effettua una donazione!
 
Messaggi: 105
Iscritto il: domenica 15 novembre 2009, 17:56
Località: Roma
Moto: aprilia rs 125 '06


Torna a RICHIESTE TUNING ESTETICO

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti